回到首页| 股市行情 股市走势 股票推荐 股票行情 广告投放QQ:249545608

当前位置:糖果财经网 > 股票学习 > 股票入门 > > 正文

股票入门基础知识天机线指标公式分享

2019-07-28  股票入门     来源: 未知  
【 股票入门基础知识 天机线】 主图指标,本指标是春节期间网上看到的,发觉真不错,特推荐大家共享,指标加密非本人所为,请匆见怪!指标简明易懂, 一、买入信号可以是: 襄红

  【股票入门基础知识天机线】

  主图指标,本指标是春节期间网上看到的,发觉真不错,特推荐大家共享,指标加密非本人所为,请匆见怪!指标简明易懂,


  一、买入信号可以是:

  襄红【绿K线】(第一买点)、金黄色K线{稳健买点)、操盘线上穿界点线也是买点;

  二、襄绿【蓝色K线】需清仓,襄绿【红K线】预警观望,操盘线下穿界点线也是卖点;

  三、可以选用副图配合使用更好。

  CG:MA(C,21),COLOR00FF00,LINETHICK2;

  FL:HHV(CG,3),COLORFF0000,LINETHICK2;

  FS:CG-(FL-CG),COLORRED,LINETHICK2;

  TY:=C;

  上收:=C; 上开:=O;上高:=H; 上低:=L;

  上轨:MA(REF(HHV(上收,21),1),21),CIRCLEDOT,COLOR00FFFF,LINETHICK0;

  股票入门基础知识通达信天机线指标公式

  天机1:=(CLOSE*2+HIGH+LOW)/4;

  天机2:=EMA(天机1,21)-EMA(天机1,55);

  天机3:=EMA(天机2,5);

  白:= (-2)*(天机2-天机3)*6.18;

  线:= 2*(天机2-天机3)*6.18;

  行情:=(CLOSE*2+HIGH+LOW)/4;

  上涨:=EMA(行情,5)-EMA(行情,21);

  切记:=EMA(上涨,5);

  操作线: 1.18*(上涨-切记)*6.18,COLORwhite;

  下跌线:MA(白,13),COLORgreen;

  上涨线:MA(线,13),COLORred;

  下轨:MA(REF(LLV(上收,30),1),21),CIRCLEDOT,COLORRED ,LINETHICK0 ;

  STICKLINE(OPEN>=CLOSE ,O,C,3,0 ),COLOR00FF00;

  STICKLINE(OPEN>=CLOSE ,O,C,1.5,0 ),COLOR00FF00;

  STICKLINE(OPEN>=CLOSE ,O,C,0.5,0 ),COLOR00FF00;

  STICKLINE(CLOSE>OPEN,O,C,3,0 ),COLORRED;

  STICKLINE(CLOSE>OPEN,O,C,1.5,0 ),COLORRED;

  STICKLINE(CLOSE>OPEN,O,C,0.5,0 ),COLORRED;

  STICKLINE(CLOSE>OPEN,OPEN,LOW,0,0),COLORRED;

  STICKLINE(CLOSE>OPEN,CLOSE,HIGH,0,0 ),COLORRED;

  STICKLINE(OPEN>=CLOSE,CLOSE,LOW,0,0 ),COLOR00FF00;

  STICKLINE(OPEN>=CLOSE,OPEN,HIGH,0,0),COLOR00FF00;

以上就是小编为您带来的“股票入门基础知识天机线指标公式分享”全部内容,更多内容敬请关注!
本文链接:http://www.tgcaijing.com//gpzs/rm/897.html
社会资讯国内资讯国际资讯娱乐资讯图文资讯

本周阅读排行榜

  • 1何为基金认购和申购 两者的区别
  • 随着生活水平的提高,我们的生活方式也发生了改变,很多人会尝试进行一些投资理财,比如基金,基金理财分为认购和申购,那么 何为基金认购和申购 ?两者的区别有哪些?...
  • 2中国股票总市值多少 超越了哪些
  • 美国股市是全球最大的股市,尤其是其市值,更是超越了很多股市,虽然中国的股市起步早晚,但也已经成为全球第二大股市,那么 中国股票总市值多少 ?超越了哪些国家?一...
  • 3600733股票介绍炒外汇的几大风险
  • 投资者在进行外汇交易的时候,最关心的就是外汇风险的问题了,害怕炒外汇风险太高的话,很容易会给自己造成巨大损失,下面 600733股票 介绍炒外汇的几大风险,感兴趣的就...
  • 4胡立阳股票投资100招介绍主力建仓
  • 很多投资者都听说过主力,不过他们对于主力了解的不是很透彻,尤其是对主力如何完成建仓不是很清楚,下面 胡立阳股票投资100招 介绍主力建仓的几个方法,不懂的就来看看...
  • 5600221股票讲解买入基金的几个注意
  • 基金是一款非常热门的金融理财产品,它集合了理财的所有特性,所以备受大家的追捧,作为一名新手,买入基金的时候需要注意一些必要的事项,下面 600221股票 讲解买入基金...
  • 6腾讯的股票代码是多少 上涨幅度
  • 大家对于腾讯应该都不陌生,因为它的qq和微信都是大家平常使用的,想必大家对于腾讯股票应该很想了解,那么 腾讯的股票代码是多少 ?上涨幅度如何?感兴趣的就来看看吧。...
  • 7大象配资教你轻松应对熊市,学会
  • 熊市来临的时候,最容易引起投资者产生恐慌的心理,投资者刚接触股市不久,在面对熊市的时候肯定是不知所措的,熊市期间大部分的股票会持续下跌,投资者被套是经常发生...
  • 8何为基金认购和申购 两者的区别
  • 随着生活水平的提高,我们的生活方式也发生了改变,很多人会尝试进行一些投资理财,比如基金,基金理财分为认购和申购,那么 何为基金认购和申购 ?两者的区别有哪些?...
  • 9配资巴士讲解避开股票配资风险的
  • 股市中,不管你有钱还是没钱,都可以进行炒股,这是因为配资成就了许多资金不足且技术不好的投资者,不过也有配资者在其中牺牲了的,主要还是因为没有躲开配资的风险,...
  • 10中亿财经网讲解股票身怀六甲线的
  • 事实上,股票市场从来不会关心你在想什么,不管你是亏损还是盈利,不管你认为市场将会回转还是继续前进,这些都是你自己想的,中亿财经网市场不会按照你的想法路线走,...
© 2012-2016 今日股市行情网版权所有 About NetEase | 网站简介 | 今日股市行情查询 | 招商加盟 | 免责声明 | 广告服务 | 网站地图 | 创业网 | 创业找项目 |